Thesis and Dissertation Formatting
You've decided to write a thesis or dissertation. Congratulations!

Many people are intimidated by the process of writing, editing, and defending a long paper. We in University Technology are here to make the
formatting part of the process as stress-free as possible!

You will find links to documentation we find useful below, as well as a few suggestions. Please contact the University Technology Service Center
at 973-408-4357 with additional questions, or to schedule an appointment for more assistance.
Backing Up Documents
Starting to Write
Specific Formatting Instructions
Order of Materials
Microsoft Office Support
Using PDF-XChange Editor
Guidelines for Dissertations
Helpful Links and Pages
Submitting Your Completed Paper
Drew Dissertation Templates
Numbering Your Pages
To return to this page or share it with a friend, use this link: tinyurl.com/DrewFormatting

Backing Up Documents
The most important habit of all is backing up your thesis or dissertation as you write.
Back up your files in multiple places. This means, for example, storing a copy on the hard drive of your computer, on your Drew Network F: drive,
on a "cloud" drive, and on an external piece of hardware such as a USB Flash drive or external hard drive. When you have saved changes to your
thesis, save the changed document to all of the backup locations with the same name. It is extra work to create the backups, but it will save you a
great deal of time should one file get lost or corrupted!
Directions for accessing the F: Drive
Directions for adding files to Google Drive
An additional non-Drew method for backing up your documents and accessing them anywhere is the website Dropbox. Dropbox is a free service
that lets you bring your photos, documents, and videos anywhere and share them easily. This is done by syncing work to the site's cloud drive
allowing for easy access across multiple devices (mobile, web, and desktop).
We recommend having at least 3 copies of your work. Use the storage solutions that you are most comfortable with, and remember to update the
file(s) in each location at the end of each day's work.

Starting to Write
Outlined below are instructions for formatting your document. If you would prefer to use a template with many of these formatting styles
programmed and ready to use, please see the Drew Dissertation Templates page.
Keep in mind that copying and pasting text from one file (or web page) to another can cause interesting, and sometimes complicated,
formatting issues.
Pay attention to the notes in the templates. You may also want to come back to these instructions for more information.
Formatting Instructions: https://tinyurl.com/DrewFormatting
Templates: http://bit.ly/DrewTemplates

Specific Formatting Instructions
Click here to expand...
Please consult your school or reading committee for the specific formatting requirements that apply to your paper and adjust the
following directions where needed.

These instructions were written using Word 2013. If you use a different version of Word - especially a version of Word for Mac your options may be found in a different place, though they will almost always go by the same name. Visit support.office.com to
learn more about any setting you cannot find.

Paragraph Marks
Paragraph marks can be helpful to see when something is not responding to formatting the way you expect it to. These can be turned on and
off by clicking the paragraph marks symbol,

, in the Paragraph group on the Home tab of the ribbon.

Text
Click here to expand...
Your entire document has the same font, so apply these settings before you write.
If using a Drew Dissertation template, these formats are applied using the "Dissertation" style.
Your text should be set to Times New Roman, size 12.

Spacing should be double (2.0).
(Special sections of text, like footnotes or block quotes,
will be single spaced. See those sections for more
information.)

Page Margins
Click here to expand...
Your entire document should have the same page margins, so set the page margins before you write.

Go to Page Layout > Margins > Custom margins….

Set the margins as follows: 1” margins top, bottom, right;
1.5” left

Title Page
Click here to expand...
If using a Drew Dissertation template, these formats are applied using the "Title for Title Page" and "Dissertation" styles.
1. Click the Center alignment button in the Paragraph group on the Home tab of the ribbon

1.

2. Type out your title, entirely caps (tip: use Caps Lock)
3. Type the other information, matching the sample provided to you (not all caps)
4. Right click on first line of title
a. Choose "Paragraph…." from the menu
b. Make sure "Special" is set to "(none)"
c. Set "Line spacing, Before" to 108 pt (for a 2.5” space at the top of the page), or set to 72 pt for a 2" space

d. Click OK
5. Add blank spaces between each section of text by hitting Enter until your date is at the bottom
a. Hit Delete or Backspace once if the date goes on to the next page

Body Paragraphs
Click here to expand...
If using a Drew Dissertation template, this format is applied using the "Dissertation" style.
1. Type out your first sentence (even if you plan to change it later!)
2. Right click on the sentence and select "Paragraph…." from the menu.
3. Set "Special" to "First Line"
a. It should default to 0.5”, but set it to that if not

3.
a.

4. Click OK

Chapter Titles
Click here to expand...
The most important thing to remember with your chapter titles is CONSISTENCY.
Remember to confirm your requirements with your school and committee.
If using a Drew Dissertation template, these formats are applied using the "Chapter Title" and "Title Not for TOC" styles.
1. Chapter titles should be in all caps, centered
2. If naming chapters "CHAPTER 1: CHAPTER TITLE", type CHAPTER 1, hit Enter, then type CHAPTER TITLE

Block Quotes
Click here to expand...
If using a Drew Dissertation template, this format is applied using the "Block Quote" style.
For quotes longer than 3 typed lines or 50 words (check your guidelines for clarification), the quote should be set apart as a block quote.
To do this:
1.
2.
3.
4.
5.

Make your quote its own paragraph by hitting Enter before and after the quote
Right click anywhere in the paragraph and select "Paragraph…." from the menu
Set the Left Indentation to 0.5"
Make sure Special is set to (none)

5. Set the Line spacing to Single

6. Click OK.

Long or Em Dash
Click here to expand...
Some guidelines suggest a 3-em dash be used in the bibliography/works cited in place of repeating an author's name.
To insert a 3-em dash:
1. Put your cursor where you need the line.
2. Go to the Insert tab (or Insert menu on Mac).
3. Click on Symbol and choose More Symbols (the option is called Advanced Symbol on Mac).

4. Click on Special Characters at the top.
5. The first character is usually the em dash, which is what we want. Click Insert 3 times (slowly - if you go too fast, it won't insert
3).

6. Click Close, then type your period, space, and the rest of your reference.

Adding Section Breaks (for page numbering and footnotes)
Click here to expand...
Create sections to handle page numbering and restarting footnote numbers at 1 in each chapter.
The title page and any un-numbered pages in the front matter should be one section
The Table of Contents and any numbered pages in the front matter should be one section
Each chapter should be its own section
If listed separately in your Table of Contents, each appendix should be its own section
If you only list "Appendices", then all appendices should be one section
The Bibliography should be its own section
Those including a Vita should make that page a different section
To add a section break at the end of a section:
1.

1. Put your cursor as close to the bottom of the last page in your section as possible
2. On the Layout tab, select Breaks > Next Page (under Section Breaks)

Please avoid the Continuous section break.
a. On Mac, this option can also be found in the Insert menu > Break > Section Break (Next Page)
3. If you get an extra line before the next page’s title, you can delete it
4. Word will remember the formatting you create in a section for page numbers and footnotes, so you can set up the formatting for
the first few sections, then add sections for additional chapters as you write without needing to manually adjust the page number
and footnote settings in each chapter
NOTE: You will only know that a section break exists if you (a) turn on paragraph formatting marks or (b) take note of the section
numbers when in your header/footer area.

Footnotes
Click here to expand...

Inserting a Footnote
1. Put cursor where footnote number should be
2. On the References tab, choose "Insert Footnote"

Formatting your footnotes
If using a Drew Dissertation template, this format is applied using the "Footnote Text" style, which applies automatically when following
the steps above to insert a footnote.
1. First, change your view. On the View tab, select Draft.

2. On the References tab, choose Show Notes.

3.
4.
5.
6.

At the bottom, make sure the drop down says "All Footnotes".
Click in a footnote and then hit Ctrl+A on your keyboard to select all.
Right click in highlighted text and select "Paragraph…." from the menu
Adjust the following settings:
a. Alighnment: Left
b. Indentation, Left and Right: 0”
c. Indentation, Special: First Line, 0.5”
d. Spacing, Before: 0 pt
e. Spacing, After: 12 pt
f. Line spacing: Single

7. Click OK
8. To return to your usual view, go back to the View tab and choose Print Layout.

To restart footnote numbers for each chapter
1. Right click on a footnote and select “Note options”
a. On Mac, you can also go to the Insert menu > Footnote... to open this Footnote and Endnote dialog box
2. In Numbering, select “Restart each section”
3. In Apply changes to, select “Whole Document”
4. Click Apply.

Page Numbering
You will find step by step instructions for page numbering at Numbering Your Pages.

Images and Captions
If you are including images in your paper, you can read how to add captions in Word in this article (applies to Word 2007, 2010, 2013, and
2016).
This YouTube video from Office gives you some tips for including images in your Word document: https://www.youtube.com/watch?v=pPlBSv
5C83M

Table of Contents
Click here to expand...
Save the Table of Contents (TOC) for last, as you should have your paper mostly written before completing your TOC.
If using a Drew Dissertation template, an automatic TOC is included which is built using text with the "Chapter Title" style applied. The
template also has a "Dots for Table of Contents" style to apply to manually built TOCs and lists of figures or tables.
Make sure your TOC chapter titles match the titles in your text.
Dot leaders are the dots between your chapter title and the page number that chapter starts on. The page numbers will be flush right
after adjusting these settings.
1. Type all of the chapter titles, hitting Enter after each one
2. Highlight all of the titles
3. Right click and select “Paragraph….”
a. On Mac, you can also open the Paragraph dialog box from the Format menu > Paragraph...
4. Choose Tabs…

5.
6.
7.
8.

In “Tab stop position” ("Tab stops:" on Mac), type 6”
Set the Alignment Right
Choose Leader 2 (the dots)
Click Set, then OK

9. Put your cursor at the end of the first title and hit the Tab on your keyboard
10. Dots will be inserted all the way to the right margin. Type your page number here.
11. Repeat the Tab and page number for each title

Order of Materials
Click here to expand...
Please confirm this order with your adviser. Also keep in mind that not all of these elements are necessary for your paper. Again, confirm
requirements with your adviser.
Theological School
Front Matter
Title page; Copyright; Abstract; Dedication (no page numbers)
Table of Contents; Figure List; Acknowledgements; Abbreviations; Glossary* (lower case Roman numerals)
Back Matter
Appendix/ces; Glossary*; Bibliography (Arabic numerals)
Graduate School
Front Matter
Title page; Copyright; Abstract; Dedication (no page numbers)
Table of Contents; Acknowledgements; Other (figure list, abbreviations, preface) (lower case Roman numerals)
Back Matter
Appendix/ces; Glossary*; Bibliography (Arabic numerals)
CV (no page number)
* The Glossary can be placed with the front matter or back matter

Microsoft Office Support
Click here to expand...

Page numbers

Word 2010: Add page numbers to your Word 2010 document and Number pages differently in different sections
Word for Mac 2011: Add or remove page numbers
Word 2013 and 2016: Add page numbers and Add different page numbers or number formats to different sections

Table of Contents
Word has a feature which will use heading styles from your document to automatically create a Table of Contents.
Self-paced courses:
Word 2010: Create and customize a table of contents
Word 2013: Video: Introduction to Tables of Contents
Articles:
Word 2010: Create a table of contents or update a table of contents
Word for Mac 2011: Create or edit a table of contents
Word 2013: Format or customize a table of contents
Word 2016: Create a table of contents in Word
Word 2016 for Mac: Create a table of contents in Word 2016 for Mac

Footnotes
You can watch videos or download entire courses about working with footnotes in Word here:
Word 2010: Video: Footnote and endnote numbering
Word for Mac 2011: Training: Working with citations, sources, and bibliographies
Word 2013: Footnotes in Word 2013
Articles with instructions can be found at the following links:
Word 2010: Insert or create footnotes and endnotes
Word for Mac 2011: Add or change footnotes or endnotes
Word 2013: Add footnotes and endnotes
Word 2016: Add footnotes and endnotes in Word
Word 2016 for Mac: Add footnotes and endnotes in Word 2016 for Mac

Section Breaks
If you are saving your entire thesis or dissertation as one document, you will need to use section breaks to allow you to format the first page
of each chapter properly. Information about this feature can be found at the following links:
Word 2010: Insert a section break
Word for Mac 2011: Insert, delete, or change a section break
Word 2013: Page numbering with section breaks Start page numbering later in your document
Word 2016: Add section breaks in Word
Word 2016 for Mac: Add section breaks in Word 2016 for Mac
Note: You will want to use "Next Page" section breaks between chapters.
You can follow the instructions at Number pages differently in different sections to number the pages for each section of the document.
Remember to use the "different first page" option!

Bibliography
The following information may be helpful when you are ready to create your bibliography:
Word 2010: Create a bibliography
Word for Mac 2011: Add or change sources, citations, and bibliographies
Word 2013 and 2016: Create a bibliography

Captions
You can read how to add captions in Word in this article (applies to Word 2007, 2010, 2013, and 2016).

Save as PDF

Follow these instructions to save your Word file as a PDF.

Using PDF-XChange Editor
PDF-XChange Editor is a software that allows you to work with PDF files. For your purposes here, you can use it to pull certain pages out of a
larger PDF file to share with your adviser, or you can use it to merge multiple PDF files into one file for submission.
Please note: If your entire document is saved in one Word file, you can simply save that file as a PDF in Word. No need to use an extra piece of
software!
Click here to expand...
The program will work with files already saved as PDFs, as well as with image, .txt, or .rtf files.
Please keep in mind that you will need to save a Word document as a PDF file before editing it in PDF-XChange Editor.
Most programs will give you the option to either "Save as PDF" or "Print to PDF". Consult the Help menu of the software you are
working in for more information.
PDF-XChange Editor can be accessed via CloudPC (http://cloudpc.drew.edu). This is currently version 3.
For instructions on using CloudPC, please visit Using CloudPC
You can find the PDF-XChange Editor program in the Office Applications folder
Staff or faculty on campus can also install the program on networked Windows computers. Read more at Installing PDF-XChange Editor (this
page is only visible to employees logged in to their Drew accounts).
Jump to:
Merging Existing Files into a Single PDF
Extracting Pages to a New PDF file
Creating an OCR PDF file
Creating a Fillable PDF Form
Additional Resources

Merging Existing Files into a Single PDF
1. Make sure any files you wish to merge are saved as PDF files
2. In PDF-XChange Editor, go to File > New Document > Combine Files into a Single PDF...
3. In the window that comes up, click Add files...
a. If you are working in CloudPC, be sure to give the program access to your local files (the question is different depending on
your operating system - check Using CloudPC for more information).
4. Navigate to the files you wish to combine and click Open
a. "My Documents" looks at your network F: drive
b. Drives on your local computer (including your hard drive or a thumb drive) will be displayed with the drive letter and the
computer name (for example, a thumb drive may be displayed as "E on COMPUTER-NAME")
c. You can select multiple files at once by holding down the CTRL button and highlighting each file
d. You can also open a file or files from one folder, click Open, and then click Add files... again to find additional files
5. After you have all of the files you want to combine listed, you can highlight individual files and use the arrow buttons at the bottom
right to adjust the order
6. When you have the files in the order you want, click OK to create your merged document
7. Click File > Save As... to choose a name and location for your newly created PDF
a. Please remember that "Desktop" in CloudPC refers to the desktop of the virtual machine, not the desktop of the computer
you are physically working on

Extracting Pages to a New PDF file
1. With your file open in PDF-XChange Editor, go to Document > Extract Pages...
2. Select the radio button to the left of "Pages:" and enter the page numbers you wish to extract in the field to the right of "Pages:"
a. For example, if you wish to extract chapter one, which is on pages 4-9 of your PDF file, you would type 4-9 in the box
b. If you wish to extract multiple sections, such as chapters one (pages 4-9) and three (pages 13-16), you can type 4-9, 13-16 i
n the box
3. You will most likely ignore the "Actions with Objects" section
4. In the "Output Options" section, the default is set to "View New Document After Creation"
5. Click OK.
6. Make sure you extracted the pages you wanted. Click File > Save As... to choose a name and location for your newly created PDF.
a. Please remember that "Desktop" in CloudPC refers to the desktop of the virtual machine, not the desktop of the computer
you are physically working on

Creating an OCR PDF file
1.
2.
3.
4.
5.
6.
7.

With your file open in PDF-XChange Editor, go to Document > OCR Pages...
If necessary, change the selection for what pages to convert. The default is All.
If desired, change the Primary Language (options are English, German, French, Spanish).
We recommend setting the Accuracy to High. If file size is a concern, you can try a lower accuracy setting.
Change the Output Type to "Create New Searchable PDF".
Click OK.
The processing time depends on the size of your file. When complete, click File > Save As... to choose a name and location for your
newly created PDF.

Creating a Fillable PDF Form
These features will work in version 8 of PDF-XChange Editor. If working in CloudPC, you will not currently have these options.
Many people will create a form in a program like Word, then save it as a PDF and open it in PDF-XChange Editor to add the fields.
1. With your file open in PDF-XChange Editor, go to the Form tab on the ribbon.
2. Use the appropriate Form Fields options to add your desired fields.

3. You can rename a field by right clicking on the field and choosing Rename Field....
4. Click on a field to resize or re-position it.

Miscellaneous Tips
Learn about using styles to save yourself time formatting your chapter titles or subtitles.
Word 2007, 2010, 2013, 2016: Customize styles in Word
Word 2016 for Mac: Customize styles in Word 2016 for Mac
Be cautious copying and pasting text in Word, even from one Word document to another
To clear all formatting on selected text, on the Home tab, in the Font group, choose Clear All Formatting.

Watch your white space: What you see as empty, Word may read as information
To start a new page, use the Insert>Page Break option (or CTRL+ENTER on the keyboard) rather than hitting Enter multiple
times
Remember to save constantly as you work, and to save copies of the updated file(s) to all of your backup locations after each time
working on your document
Don't worry about page numbers or your Table of Contents until you are mostly finished writing
You can use PDF-XChange Editor, found in CloudPC, to combine multiple PDF files into one PDF document (see "Using PDF-XChange
Editor", above)
If you feel more comfortable hiring someone to do the formatting for you, consider hiring a professional editor. The University Writing
Center has a list of recommended professionals in the area.

Guidelines for Dissertations
DMIN Publication Procedures - a PDF outlining the formatting guidelines for the Doctor of Ministry program
GDR Dissertation Guidelines - a PDF outlining the style guidelines and structure for the Graduate Division of Religion program
CSGS Guidelines for the Preparation of Doctoral Dissertations - a PDF with information on the dissertation for the Caspersen School of
Graduate Studies programs

Helpful Links and Pages
The University Library is your go-to for assistance in finding primary and secondary sources, as well as more information about citation
managers.
Research Resources
Citation Information Handout - another handy resource from the Library Reference desk
Endnote Online aka Endnote Web Bibliographic Software
Zotero Bibliographic Management Software
If you are having trouble with installation of the Endnote software, please call the UT Service Center at 973-408-4357
or bring your laptop to the UT Helpdesk in the Academic Commons.
If you are having trouble managing citations, please visit the Research Help Desk in the Academic Commons.
The University Writing Center (UWC), part of the Center for Academic Excellence, is an excellent resource for those who have questions
about the writing and editing process. Please visit http://libguides.drew.edu/writingresources/home or http://www.drew.edu/center-acade
mic-excellence/about-us/writing-support/graduatesupport/ for more information.
The CAE also offers a helpful PDF about How to Hire a Freelance Copyeditor, with a list of some editors in the area.
Formatting a Dissertation in Word: Workshop Handout
Resources for Current Theo Students - a webpage on the Drew Theological School's site
Resources for Current Caspersen Students - a webpage on the Drew Graduate School's site

Submitting Your Completed Paper
You can submit your completed, approved paper at http://walter.drew.edu/etd/. You will find instructions on that page.

