Specific Formatting Instructions

Please consult your school or reading committee for the specific formatting requirements that apply to your paper and adjust the following directions where needed.

These instructions were written using Word 2013. If you use a different version of Word - especially a version of Word for Mac - your options may be found in a different place, though they will almost always go by the same name. Visit support.office.com to learn more about any setting you cannot find.

Page Outline and Quick Links

- Paragraph Marks
- Text
- Page Margins
- Title Page
- Body Paragraphs
- Chapter Titles
- Block Quotes
- Long or Em Dash
- Adding Section Breaks (for page numbering and footnotes)
- Footnotes
  - Inserting a Footnote
  - Formatting your footnotes
  - To restart footnote numbers for each chapter
- Page Numbering
- Images and Captions
- Table of Contents
- Microsoft Office Support
  - Page numbers
  - Table of Contents
  - Footnotes
  - Section Breaks
  - Bibliography
  - Captions
  - Save as PDF
- Miscellaneous Tips

Paragraph Marks

Paragraph marks can be helpful to see when something is not responding to formatting the way you expect it to. These can be turned on and off by clicking the paragraph marks symbol,

\[\text{Paragraph marks symbol}\]

, in the Paragraph group on the Home tab of the ribbon.

Text

Click here to expand...

Your entire document has the same font, so apply these settings before you write.

If using a Drew Dissertation template, these formats are applied using the "Dissertation" style.

Your text should be set to Times New Roman, size 12.
Spacing should be double (2.0).
(Special sections of text, like footnotes or block quotes, will be single spaced. See those sections for more information.)

Page Margins
Click here to expand...
Your entire document should have the same page margins, so set the page margins before you write.
Go to Page Layout > Margins > Custom margins....

Set the margins as follows: 1” margins top, bottom, right; 1.5” left

Title Page

Click here to expand...

If using a Drew Dissertation template, these formats are applied using the "Title for Title Page" and "Dissertation" styles.

1. Click the Center alignment button in the Paragraph group on the Home tab of the ribbon
2. Type out your title, entirely caps (tip: use Caps Lock)
3. Type the other information, matching the sample provided to you (not all caps)
4. Right click on first line of title
   a. Choose "Paragraph...." from the menu
   b. Make sure "Special" is set to "(none)"
   c. Set "Line spacing, Before" to 108 pt (for a 2.5" space at the top of the page), or set to 72 pt for a 2" space
   d. Click OK
5. Add blank spaces between each section of text by hitting Enter until your date is at the bottom
   a. Hit Delete or Backspace once if the date goes on to the next page

**Body Paragraphs**

Click here to expand...

If using a Drew Dissertation template, this format is applied using the "Dissertation" style.

1. Type out your first sentence (even if you plan to change it later!)
2. Right click on the sentence and select "Paragraph....." from the menu.
3. Set "Special" to "First Line"
Chapter Titles

The most important thing to remember with your chapter titles is CONSISTENCY.

Remember to confirm your requirements with your school and committee.

If using a Drew Dissertation template, these formats are applied using the "Chapter Title" and "Title Not for TOC" styles.

1. Chapter titles should be in all caps, centered
2. If naming chapters "CHAPTER 1: CHAPTER TITLE", type CHAPTER 1, hit Enter, then type CHAPTER TITLE

Block Quotes

If using a Drew Dissertation template, this format is applied using the "Block Quote" style.

For quotes longer than 3 typed lines or 50 words (check your guidelines for clarification), the quote should be set apart as a block quote. To do this:

1. Make your quote its own paragraph by hitting Enter before and after the quote
2. Right click anywhere in the paragraph and select "Paragraph..." from the menu
3. Set the Left Indentation to 0.5"
4. Make sure Special is set to (none)
5. Set the Line spacing to Single

6. Click OK.

**Long or Em Dash**

Some guidelines suggest a 3-em dash be used in the bibliography/works cited in place of repeating an author's name.

To insert a 3-em dash:

1. Put your cursor where you need the line.
2. Go to the Insert tab (or Insert menu on Mac).
3. Click on Symbol and choose More Symbols (the option is called Advanced Symbol on Mac).
4. Click on Special Characters at the top.
5. The first character is usually the em dash, which is what we want. Click Insert 3 times (slowly - if you go too fast, it won't insert 3).

6. Click Close, then type your period, space, and the rest of your reference.

Adding Section Breaks (for page numbering and footnotes)

Create sections to handle page numbering and restarting footnote numbers at 1 in each chapter.

- The title page and any un-numbered pages in the front matter should be one section
- The Table of Contents and any numbered pages in the front matter should be one section
- Each chapter should be its own section
- If listed separately in your Table of Contents, each appendix should be its own section
  - If you only list "Appendices", then all appendices should be one section
- The Bibliography should be its own section
- Those including a Vita should make that page a different section

To add a section break at the end of a section:
1. Put your cursor as close to the bottom of the last page in your section as possible
2. On the Layout tab, select Breaks > Next Page (under Section Breaks)

---

**Footnotes**

**Inserting a Footnote**

1. Put cursor in your text where footnote number should be (not at the bottom of the page)
2. On the References tab, choose "Insert Footnote"

---

**Please avoid the Continuous section break.**

a. On Mac, this option can also be found in the Insert menu > Break > Section Break (Next Page)

3. If you get an extra line before the next page's title, you can delete it

4. Word will remember the formatting you create in a section for page numbers and footnotes, so you can set up the formatting for the first few sections, then add sections for additional chapters as you write without needing to manually adjust the page number and footnote settings in each chapter

**NOTE:** You will only know that a section break exists if you (a) turn on paragraph formatting marks or (b) take note of the section numbers when in your header/footer area.
Formatting your footnotes

If using a Drew Dissertation template, this format is applied using the "Footnote Text" style, which applies automatically when following the steps above to insert a footnote.

1. First, change your view. On the View tab, select Draft.

2. On the References tab, choose Show Notes.

3. At the bottom, make sure the drop down says "All Footnotes".

4. Click in a footnote and then hit Ctrl+A on your keyboard to select all.

5. Right click in highlighted text and select "Paragraph...." from the menu

6. Adjust the following settings:
   a. Alignment: Left
   b. Indentation, Left and Right: 0"
   c. Indentation, Special: First Line, 0.5"
   d. Spacing, Before: 0 pt
   e. Spacing, After: 12 pt
   f. Line spacing: Single
To restart footnote numbers for each chapter

1. Right click on a footnote and select “Note options”
   a. On Mac, you can also go to the Insert menu > Footnote... to open this Footnote and Endnote dialog box
2. In Numbering, select “Restart each section”
3. In Apply changes to, select “Whole Document”
4. Click Apply.
Page Numbering

You will find step by step instructions for page numbering at Numbering Your Pages.

Images and Captions

If you are including images in your paper, you can read how to add captions in Word in this article (applies to Word 2007, 2010, 2013, and 2016).

This YouTube video from Office gives you some tips for including images in your Word document: https://www.youtube.com/watch?v=pPIBSv5C83M

Table of Contents

Save the Table of Contents (TOC) for last, as you should have your paper mostly written before completing your TOC.

If using a Drew Dissertation template, an automatic TOC is included which is built using text with the "Chapter Title" style applied. The template also has a "Dots for Table of Contents" style to apply to manually built TOCs and lists of figures or tables.

Make sure your TOC chapter titles match the titles in your text.

Dot leaders are the dots between your chapter title and the page number that chapter starts on. The page numbers will be flush right after adjusting these settings.

1. Type all of the chapter titles, hitting Enter after each one
2. Highlight all of the titles
3. Right click and select “Paragraph….”
   a. On Mac, you can also open the Paragraph dialog box from the Format menu > Paragraph...
4. Choose Tabs...
5. In “Tab stop position” (“Tab stops:” on Mac), type 6”
6. Set the Alignment Right
7. Choose Leader 2 (the dots)
8. Click Set, then OK
9. Put your cursor at the end of the first title and hit the Tab on your keyboard
10. Dots will be inserted all the way to the right margin. Type your page number here.
11. Repeat the Tab and page number for each title

Microsoft Office Support

For additional information from Microsoft, click here.

Page numbers

- Word 2010: Add page numbers to your Word 2010 document and Number pages differently in different sections
- Word for Mac 2011: Add or remove page numbers
- Word 2013 and 2016: Add page numbers and Add different page numbers or number formats to different sections

Table of Contents

Word has a feature which will use heading styles from your document to automatically create a Table of Contents.

Self-paced courses:

- Word 2010: Create and customize a table of contents
- Word 2013: Video: Introduction to Tables of Contents

Articles:

- Word 2010: Create a table of contents or update a table of contents
- Word for Mac 2011: Create or edit a table of contents
- Word 2013: Format or customize a table of contents
- Word 2016: Create a table of contents in Word
- Word 2016 for Mac: Create a table of contents in Word 2016 for Mac

Footnotes

You can watch videos or download entire courses about working with footnotes in Word here:

- Word 2010: Video: Footnote and endnote numbering
- Word for Mac 2011: Training: Working with citations, sources, and bibliographies
- Word 2013: Footnotes in Word 2013

Articles with instructions can be found at the following links:
Section Breaks

If you are saving your entire thesis or dissertation as one document, you will need to use section breaks to allow you to format the first page of each chapter properly. Information about this feature can be found at the following links:

- Word 2010: Insert a section break
- Word for Mac 2011: Insert, delete, or change a section break
- Word 2013: Page numbering with section breaks Start page numbering later in your document
- Word 2016: Add section breaks in Word
- Word 2016 for Mac: Add section breaks in Word 2016 for Mac

Note: You will want to use “Next Page” section breaks between chapters.

You can follow the instructions at Number pages differently in different sections to number the pages for each section of the document. Remember to use the “different first page” option!

Bibliography

The following information may be helpful when you are ready to create your bibliography:

- Word 2010: Create a bibliography
- Word for Mac 2011: Add or change sources, citations, and bibliographies
- Word 2013 and 2016: Create a bibliography

Captions

You can read how to add captions in Word in this article (applies to Word 2007, 2010, 2013, and 2016).

Save as PDF

Follow these instructions to save your Word file as a PDF.

Miscellaneous Tips

- Learn about using styles to save yourself time formatting your chapter titles or subtitles.
  - Word 2016 for Mac: Customize styles in Word 2016 for Mac
- Be cautious copying and pasting text in Word, even from one Word document to another
  - To clear all formatting on selected text, on the Home tab, in the Font group, choose Clear All Formatting.
- Watch your white space: What you see as empty, Word may read as information
- To start a new page, use the Insert-Page Break option (or CTRL+ENTER on the keyboard) rather than hitting Enter multiple times
- Remember to save constantly as you work, and to save copies of the updated file(s) to all of your backup locations after each time working on your document
- Don't worry about page numbers or your Table of Contents until you are mostly finished writing
- You can use PDF-XChange Editor, found in CloudPC, to combine multiple PDF files into one PDF document (see "Using PDF-XChange Editor", above)
- If you feel more comfortable hiring someone to do the formatting for you, consider hiring a professional editor. The University Writing Center has a list of recommended professionals in the area.