Thesis and Dissertation Formatting

This page will hopefully serve as a hub of information for those writing their theses or dissertations at Drew.

Drew Technology compiled these instructions for Drew Graduate and Theological School students as help for formatting theses and dissertations. The
instructions here do not replace nor supersede any requirements or instructions provided by the Graduate or Theological Schools or by individual faculty
members. Graduate and Theological students are encouraged to use these instructions, and the provided templates, as a tool that will teach you how to do
your own formatting. We cannot offer support for following these instructions.

Step 1: Make a Back Up Plan

Step 2: Download a Drew Dissertation Template

Step 3: Write - Guidelines and Resources

Step 4: Format (Margins, Page Numbers, Headings, Etc)
Step 5: Defend

Step 6: Submit Your Approved Paper

Step 7: Celebrate!

Drew Dissertation Templates
® Numbering Your Pages
® Specific Formatting Instructions

To return to this page or share it with a friend, use this link: tinyurl.com/DrewFormatting

Step 1: Make a Back Up Plan

The most important habit of all is backing up your thesis or dissertation (and supporting materials) as you write.

Back up your files in multiple places - the standard recommendation is three places. This means, for example, storing a copy on the hard drive of your
computer, on your Drew Network F: drive, on a "cloud" drive, and on an external piece of hardware such as a USB Flash drive or external hard drive.
When you have saved changes to your thesis, save the changed document to all of the backup locations with the same name. It is extra work to create the
backups, but it will save you a great deal of time should one file get lost or corrupted!

Directions for accessing the F: Drive
Directions for adding files to Google Drive

An additional non-Drew method for backing up your documents and accessing them anywhere is the website Dropbox. Dropbox is a free service that lets
you bring your photos, documents, and videos anywhere and share them easily. This is done by syncing work to the site's cloud drive allowing for easy
access across multiple devices (mobile, web, and desktop).

We recommend having at least 3 copies of your work. Use the storage solutions that you are most comfortable with, and remember to update the file(s) in
each location at the end of each day's work.

Step 2: Download a Drew Dissertation Template

We recommend that you use one of our templates, which come with many of these formatting styles programmed and ready to use. Please see the Drew
Dissertation Templates page for more information and the templates themselves.

® Keep in mind that copying and pasting text from one file (or web page) to another can cause interesting, and sometimes complicated, formatting
issues.
® Pay attention to the notes in the templates. You may also want to come back to these instructions for more information.
© Formatting Instructions: https://tinyurl.com/DrewFormatting (this link will bring you back to this page)
© Templates: http://bit.ly/DrewTemplates

Step 3: Write - Guidelines and Resources
This is the most important step! Focus on the content of your work - the research, the creative elements, your unique perspective.
Guidelines for Dissertations

These documents are current to the best of our knowledge. Always confer with the director of your program to be certain you are following the most recent
guidelines.

® DMIN Formatting Guidelines - a PDF outlining the formatting guidelines for the Doctor of Ministry program
® GDR Dissertation Guidelines Revised2023.pdf - a PDF outlining the style guidelines and structure for the Graduate Division of Religion program

® CSGS Guidelines for the Preparation of Doctoral Dissertations - a PDF with information on the dissertation for the Caspersen School of Graduate
Studies programs

Order of Materials
Please confirm this order with your reading committee. Also keep in mind that not all of these elements are necessary for your paper.
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Title page; Copyright; Abstract; Dedication (no page numbers)

Table of Contents; Figure List; Acknowledgements; Abbreviations; Glossary* (lower case Roman numerals)
Main Matter

Your material chapters

Back Matter

Appendix/ces; Glossary*; Bibliography (Arabic numerals)

Graduate School

Front Matter

Title page; Copyright; Abstract; Dedication (no page numbers)

Table of Contents; Acknowledgements; Other (figure list, abbreviations, preface) (lower case Roman numerals)
Main Matter

Your material chapters

Back Matter

Appendix/ces; Glossary*; Bibliography (Arabic numerals)

CV (no page number)

* The Glossary can be placed with the front matter or back matter

Helpful Drew Resources

® The University Library is your go-to for assistance in finding primary and secondary sources, as well as more information about citation managers.
© Research Resources
o Citation Information Handout - another handy resource from the Library Reference desk
© Endnote Online aka Endnote Web Bibliographic Software
© Zotero Bibliographic Management Software

1 Ifyou are having trouble managing citations, please visit the Research Help Desk in the Academic Commons.

® The University Writing Center (UWC), part of the Center for Academic Excellence, is an excellent resource for those who have questions about
the writing and editing process.

® Formatting a Dissertation in Word: Workshop Handout

® Resources for Current Theo Students - a webpage on the Drew Theological School's site

® Resources for Current Caspersen Students - a webpage on the Drew Graduate School's site

A Note about Google Docs

Google Docs is a wonderful place to work for a wide variety of reasons. Unfortunately, those reasons do not cover some of the basic formatting required of
a thesis or a dissertation (most importantly, the page numbering). Google has made recent strides in offering some of the formatting required, but not all of
it. If you work primarily in Google Docs, we recommend that you plan time to move your work into Microsoft Word (either by downloading the Doc as a
Word file, by copying and using Paste > Keep Text Only - which will require formatting adjustments, or by doing both to see what method requires the least
amount of adjusting work for your particular document).

Step 4: Format (Margins, Page Numbers, Headings, Etc)

Keep formatting in mind throughout your writing, and leave yourself time to work on any formatting concerns.

1 These instructions speak to making Word do what we want it to do so that your paper looks a certain way. Questions about formatting, for
example, the content of your citations should be directed to your reading committee.

The easiest way to format your paper is to use a Drew Dissertation Template from as early in the process as possible.
You can copy and paste existing text into the template, but will need to be conscious of what formatting is being carried over; most often, pasting text into
the template with the Paste Special > Keep Text Only option will be the best choice, but you can try the Merge Formatting option if you are trying to retain,

for example, hyperlinks.

If you want instructions for formatting a specific type of content within your document (such as the table of contents or bibliography), see our Specific
Formatting Instructions.
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@ Are you saving each chapter as its own Word file?

PDF-XChange Editor is a software that allows you to work with PDF files. For your purposes here, you can use it to pull certain pages out of a
larger PDF file to share with your adviser, or you can use it to merge multiple PDF files into one file for submission.

Please note: If your entire document is saved in one Word file, you can simply save that file as a PDF in Word. No need to use an extra piece of
software!

The program will work with files already saved as PDFs, as well as with image, .txt, or .rtf files.

® Please keep in mind that you will need to save a Word document as a PDF file before editing it in PDF-XChange Editor.
® Most programs will give you the option to either "Save as PDF" or "Print to PDF". Consult the Help menu of the software you are working in for
more information.

PDF-XChange Editor can be accessed via CloudPC (http://cloudpc.drew.edu). This is currently version 3.

® For instructions on using CloudPC, please visit Using CloudPC
® You can find the PDF-XChange Editor program in the Office Applications folder

Staff or faculty on campus can also install the program on networked Windows computers. Read more at Installing PDF-XChange Editor (this page is only
visible to employees logged in to their Drew accounts).

Jump to:

Merging Existing Files into a Single PDF
Extracting Pages to a New PDF file
Creating an OCR PDF file

Creating a Fillable PDF Form

Additional Resources

Merging Existing Files into a Single PDF

1. Make sure any files you wish to merge are saved as PDF files
2. In PDF-XChange Editor, go to File > New Document > Combine Files into a Single PDF...
3. In the window that comes up, click Add files...
a. If you are working in CloudPC, be sure to give the program access to your local files (the question is different depending on your
operating system - check Using CloudPC for more information).
4. Navigate to the files you wish to combine and click Open
a. "My Documents" looks at your network F: drive
b. Drives on your local computer (including your hard drive or a thumb drive) will be displayed with the drive letter and the computer name
(for example, a thumb drive may be displayed as "E on COMPUTER-NAME")
¢. You can select multiple files at once by holding down the CTRL button and highlighting each file
d. You can also open a file or files from one folder, click Open, and then click Add files... again to find additional files
5. After you have all of the files you want to combine listed, you can highlight individual files and use the arrow buttons at the bottom right to adjust
the order
6. When you have the files in the order you want, click OK to create your merged document
7. Click File > Save As... to choose a name and location for your newly created PDF
a. Please remember that "Desktop" in CloudPC refers to the desktop of the virtual machine, not the desktop of the computer you are
physically working on

Extracting Pages to a New PDF file

1. With your file open in PDF-XChange Editor, go to Document > Extract Pages...
2. Select the radio button to the left of "Pages:" and enter the page numbers you wish to extract in the field to the right of "Pages:"
a. For example, if you wish to extract chapter one, which is on pages 4-9 of your PDF file, you would type 4-9 in the box
b. If you wish to extract multiple sections, such as chapters one (pages 4-9) and three (pages 13-16), you can type 4-9, 13-16 in the box
. You will most likely ignore the "Actions with Objects" section
. In the "Output Options" section, the default is set to "View New Document After Creation”
. Click OK.
. Make sure you extracted the pages you wanted. Click File > Save As... to choose a name and location for your newly created PDF.
a. Please remember that "Desktop" in CloudPC refers to the desktop of the virtual machine, not the desktop of the computer you are
physically working on
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Creating an OCR PDF file

. With your file open in PDF-XChange Editor, go to Document > OCR Pages...

. If necessary, change the selection for what pages to convert. The default is All.

. If desired, change the Primary Language (options are English, German, French, Spanish).

We recommend setting the Accuracy to High. If file size is a concern, you can try a lower accuracy setting.
. Change the Output Type to "Create New Searchable PDF".

. Click OK.
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7. The processing time depends on the size of your file. When complete, click File > Save As... to choose a name and location for your newly
created PDF.

Creating a Fillable PDF Form
These features will work in version 8 of PDF-XChange Editor. If working in CloudPC, you will not currently have these options.
Many people will create a form in a program like Word, then save it as a PDF and open it in PDF-XChange Editor to add the fields.

1. With your file open in PDF-XChange Editor, go to the Form tab on the ribbon.
2. Use the appropriate Form Fields options to add your desired fields.
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3. You can rename a field by right clicking on the field and choosing Rename Field....
4. Click on a field to resize or re-position it.

Step 5: Defend

Your reading committee and adviser, as well as the program directors, will work with you to make sure you know the deadlines for scheduling your
dissertation defense.

We hope to include additional information for you here as we collect it!

Step 6: Submit Your Approved Paper

You can submit your completed, approved paper at https://digitalcollections.drew.edu/UniversityArchives/ThesesAndDissertations/#how2publish. You will
find instructions on that page.

Step 7: Celebrate!

We knew you could do it!
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